Jump to content
Corsa-C.ro

Anonymusz

Membri
  • Content Count

    1
  • Joined

  • Last visited

About Anonymusz

  • Rank
    *

Profile Information

  • LocaČ›ie:
    Schwandorf

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buna dimineata . Am cumparat un Opcom V1.99 chinezesc si iam dat un flash pe 1.39 . Am incercat sa dau diagnoza . Am dat anul masini ,tipul masini si la instrumente ca sa incerc codarea si am ramas blocat ca versiunea 1.39 nu e bun trebuie sa pun 1.45. lam pus pe 1.45 . Dupa citeva ore de citit in forume am vazut ca 1.39 nu merge numai cu opcom 2010 si eu am incercat cu 2014. Am incercat sa pun 1.39 inapoi dar numai merge . Dupa citeva rinduri de citit am vazut ca cu flash am stricat interfata. Ma poate ajuta cineve cum pot sal repar ?
×
×
  • Create New...