Jump to content
Corsa-C.ro
liviu2004

Meriva A Z18XE 2006 nu porneste

Recommended Posts

153.000 km, ecu motor are eroare P1600. Si inca una de senzor nivel combustibil. Pompa de benzina functioneaza pana cand scoti cheia din contact. Motorul porneste la spray frane dar nu cu benzina din rezervor. Comanda clapetei de acceleratie, din mdi2 nu face nimic.

Ecu simtec 71.1, foarte rezistent acest model.

Am incercat sps soft nou, programat variant config, canbus config, nimic, la fel totul.

Am pus alt ecu. Totul a revenit la normal, dar n-am vrut sa-i dau cheie pana nu am scos o bujie.

Ei bine, masina avea bujiile originale din fabrica, din 2006, deci 14 ani vechime. Sa va zic ceva de cum arata filtrul de benzina?

Am avut dreptate, bujiile au facut ca tensiunea din primar sa fie prea mult pentru ecu. L-a zapacit de tot pentru totdeauna.

Alte bujii, a pornit la sfert. Z18XE cu easytronic pe Meriva A, eu combinatie din asta n-am mai vazut. 🙂

O sa pun mai tarziu o poza cu o bujie.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...